Jump to content

upgrading past 4.7.3


PapaBear

Recommended Posts

23 minutes ago, PapaBear said:

Can anyone point me to advice on upgrading? I see that various 5.x versions are in Beta. I assume that 5.x is needed to use the new motion sensors.

The new motion sensors will work with 4.7.3 however the options are not available. The default motion timeout is fixed at 30 seconds.

5.0.14 beta is the current release of 5.x.x.  It's still a work in progress. Here's the link 

 

 

 

Link to comment

Archived

This topic is now archived and is closed to further replies.


×
×
  • Create New...